<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" type="text/css" href="http://website101.com/wp-content/thesis/skins/builder/css.css" media="screen, projection" />
<title>iphone Archives &#8211; Small Business Tutorials &#8211; Domain Names</title>
<meta name="robots" content="noodp, noydir" />
<link rel="canonical" href="http://website101.com/category/iphone/" />
<link rel="alternate" type="application/rss+xml" title="Small Business Tutorials &#8211; Domain  Names feed" href="http://website101.com/feed/" />
<link rel="pingback" href="http://website101.com/xmlrpc.php" />
<link rel="author" href="https://plus.google.com/u/0/+MikeValentine/" />

<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://website101.com/category/iphone/" />
<link rel="next" href="http://website101.com/category/iphone/page/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="object" />
<meta property="og:title" content="iphone Archives - Small Business Tutorials - Domain Names" />
<meta property="og:url" content="http://website101.com/category/iphone/" />
<meta property="og:site_name" content="Small Business Tutorials - Domain  Names" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="iphone Archives - Small Business Tutorials - Domain Names" />
<meta name="twitter:site" content="@WebSite101" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/website101.com\/","sameAs":["https:\/\/www.facebook.com\/WebSite101","https:\/\/twitter.com\/WebSite101"],"@id":"#organization","name":"WebSite101","logo":"http:\/\/website101.com\/wp-content\/uploads\/2015\/08\/wstitle.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Small Business Tutorials - Domain  Names &raquo; iphone Category Feed" href="http://website101.com/category/iphone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/website101.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://website101.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='external-links-css'  href='http://website101.com/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='amber-css'  href='http://website101.com/wp-content/plugins/amberlink/css/amber.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://website101.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://website101.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var amber_config = {"lookup_availability":"","site_name":"Small Business Tutorials - Domain  Names"};
/* ]]> */
</script>
<script type='text/javascript' src='http://website101.com/wp-content/plugins/amberlink/js/amber.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://website101.com/wp-json/' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//website101.com/?wordfence_lh=1&hid=F8C9F76A0CE2C71051C381794809DF40');
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.4"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-332478-1","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post,.at-above-post-page"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage,.at-above-post-arch-page,.at-above-post,.at-above-post-page"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post-homepage,.at-below-post-arch-page,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-df65b9ed1ab8dc288ddce8418dab4035","page_info":{"template":"categories","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=WebSite101" async="async"></script><link rel="shortcut icon" href="http://website101.com/wp-content/themes/thesis/lib/images/favicon.ico" />
</head>
<body class="template-category">
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-332478-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<div class="main_container">
	<div class="header_container">
		<div class="innercontainer">

<div class="head-logo" id="site_title">
    <h1><a title="Small Business Tutorials &#8211; Domain  Names" href="http://website101.com"><img src="http://website101.com/wp-content/uploads/2015/08/WS101-Logo1.png" alt="Small Business Tutorials &#8211; Domain  Names"/></a></h1>
   </div>
			<div class="menu_control1">
			</div>
			<span class="menu_control"> ≡ </span>
<ul id="menu-top-nav" class="menu"><li id="menu-item-13338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13338"><a href="http://website101.com/domain_name/">Domain Name Tutorial</a></li>
<li id="menu-item-13335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13335"><a href="http://website101.com/domain-name-management-hosting/">Domain Management</a></li>
<li id="menu-item-13337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13337"><a href="http://website101.com/define-ecommerce-web-terms-definitions/">Definitions &#038; Terms</a></li>
<li id="menu-item-13339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13339"><a href="http://website101.com/web_site_101/">About WebSite101</a></li>
<li id="menu-item-13336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13336"><a href="http://website101.com/contact-us/">Contact</a></li>
</ul>
		</div>
	</div>
	<div class="content_con innercontainer">
		<div class="left_content">
			<h1 class="archive_title headline">iphone</h1>
			<div id="post-6105" class="post_box top">
<div class="featured_image">
<a href="http://website101.com/iphone/verizon-launch-infographic/" title="iPhone from Verizon Attracts New Apple Fan Boys"><img src="" width="840" height="400" alt="iPhone from Verizon Attracts New Apple Fan Boys"></a>
</div>
				<div class="headline-container">
					<div class="content_post">
						<span class="post_date" title="2011-02-10">10 Feb</span>
						<span class="post_author">Mike Valentine</span>
					</div>
					<h2 class="headline"><a href="http://website101.com/iphone/verizon-launch-infographic/" rel="bookmark">iPhone from Verizon Attracts New Apple Fan Boys</a></h2>
				</div>
				<div class="post_content post_excerpt">
<p>iPhone Fan Boys Infographic shows the kind of users the popular cell phone attracts. With the launch of the new Verizon iPhone today, we'll see many more of these types, maybe one of these reminds [...]</p>
				</div>
<div class="main_readmore" >
<span class="read-more-blog-new"><a style="float:right;" href="http://website101.com/iphone/verizon-launch-infographic/" title="Continue Reading...: iPhone from Verizon Attracts New Apple Fan Boys" rel="bookmark">Read More</a></span>
</div>
			</div>
			<div id="post-4300" class="post_box">
<div class="featured_image">
<a href="http://website101.com/iphone/barcodes-messages/" title="Turn Barcodes Into Personal Message Boards"><img src="" width="840" height="400" alt="Turn Barcodes Into Personal Message Boards"></a>
</div>
				<div class="headline-container">
					<div class="content_post">
						<span class="post_date" title="2010-03-09">09 Mar</span>
						<span class="post_author">Mike Valentine</span>
					</div>
					<h2 class="headline"><a href="http://website101.com/iphone/barcodes-messages/" rel="bookmark">Turn Barcodes Into Personal Message Boards</a></h2>
				</div>
				<div class="post_content post_excerpt">
<p>What if you could give any physical object a story simply by sticking a barcode on it and appending a message to that barcode? The message could be a photo, a text message, a video, [...]</p>
				</div>
<div class="main_readmore" >
<span class="read-more-blog-new"><a style="float:right;" href="http://website101.com/iphone/barcodes-messages/" title="Continue Reading...: Turn Barcodes Into Personal Message Boards" rel="bookmark">Read More</a></span>
</div>
			</div>
			<div id="post-3978" class="post_box">
<div class="featured_image">
<a href="http://website101.com/iphone/appmakr-how-non-coders-can-build-an-iphone-apps-for-business/" title="AppMakr Review: How Non-Coders Can Build iPhone Apps For Business"><img src="" width="840" height="400" alt="AppMakr Review: How Non-Coders Can Build iPhone Apps For Business"></a>
</div>
				<div class="headline-container">
					<div class="content_post">
						<span class="post_date" title="2010-02-13">13 Feb</span>
						<span class="post_author">Mike Valentine</span>
					</div>
					<h2 class="headline"><a href="http://website101.com/iphone/appmakr-how-non-coders-can-build-an-iphone-apps-for-business/" rel="bookmark">AppMakr Review: How Non-Coders Can Build iPhone Apps For Business</a></h2>
				</div>
				<div class="post_content post_excerpt">
<p>Many web-based services have made Application Programming Interfaces (API's) available that allow coders to create great mashups of those amazing services to incorporate into widgets or let them build plug-ins to take a business viral. [...]</p>
				</div>
<div class="main_readmore" >
<span class="read-more-blog-new"><a style="float:right;" href="http://website101.com/iphone/appmakr-how-non-coders-can-build-an-iphone-apps-for-business/" title="Continue Reading...: AppMakr Review: How Non-Coders Can Build iPhone Apps For Business" rel="bookmark">Read More</a></span>
</div>
			</div>
<div class="newpagination"><p> Page </p><span class="current">1</span><a href='http://website101.com/category/iphone/page/2/' class="inactive">2</a><a href='http://website101.com/category/iphone/page/3/' class="inactive">3</a></div>
		</div>
		<div class="right_sidebar">
			<div class="sidebar_inner">
<div class="widget search-form" id="thesis-search-widget-2">
<h3 class="widget_title">Search for it</h3>
<form class="search_form" method="get" action="http://website101.com">
	<p>
		<input class="input_text" type="text" id="s" name="s" value="To search, type and hit enter" onfocus="if (this.value == 'To search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'To search, type and hit enter';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</div>
		<div class="widget widget_recent_entries" id="recent-posts-4">		<h3 class="widget_title">Recent Articles</h3>		<ul>
											<li>
					<a href="http://website101.com/social-media/keys-creating-shareable-content/">The Six Keys To Creating Shareable Content</a>
									</li>
											<li>
					<a href="http://website101.com/webmasters/web-developer-tech-tips-book-techbits/">Web Developer Tech Tips Book: 52 Good-to-Know TechBits</a>
									</li>
											<li>
					<a href="http://website101.com/social-media/focus-social-media-quality/">Focus Social Media by Following Quality Accounts</a>
									</li>
											<li>
					<a href="http://website101.com/writing/dmca-takedown-requests-fight-content-theft/">Fighting Content Theft With DMCA Takedown Requests</a>
									</li>
											<li>
					<a href="http://website101.com/finance/million-loans-women-entrepreneurs/">Women Entrepreneurs: Funding Women-Owned Businesses with Microloans</a>
									</li>
					</ul>
		</div><div class="widget widget_categories" id="categories-3"><h3 class="widget_title">Categories</h3><form action="http://website101.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="184">ads</option>
	<option class="level-0" value="226">affiliate</option>
	<option class="level-0" value="8">Business Plans</option>
	<option class="level-0" value="1158">cloud</option>
	<option class="level-0" value="189">design-templates</option>
	<option class="level-0" value="6">Domain Names</option>
	<option class="level-0" value="34">ecommerce</option>
	<option class="level-0" value="7">Email</option>
	<option class="level-0" value="230">finance</option>
	<option class="level-0" value="273">goal-setting</option>
	<option class="level-0" value="11">Health Insurance</option>
	<option class="level-0" value="204">Home Business</option>
	<option class="level-0" value="3">HTML</option>
	<option class="level-0" value="1589">incorporation</option>
	<option class="level-0" value="905">innovation</option>
	<option class="level-0" value="246" selected="selected">iphone</option>
	<option class="level-0" value="217">jobs</option>
	<option class="level-0" value="1482">Marketing</option>
	<option class="level-0" value="125">mobile</option>
	<option class="level-0" value="167">news</option>
	<option class="level-0" value="187">newsletters</option>
	<option class="level-0" value="227">press</option>
	<option class="level-0" value="1337">privacy</option>
	<option class="level-0" value="197">seo-search-engines</option>
	<option class="level-0" value="188">Small Business</option>
	<option class="level-0" value="10">Social Media</option>
	<option class="level-0" value="465">software</option>
	<option class="level-0" value="821">statistics</option>
	<option class="level-0" value="201">twitter</option>
	<option class="level-0" value="82">video</option>
	<option class="level-0" value="196">web analytics</option>
	<option class="level-0" value="287">webmasters</option>
	<option class="level-0" value="422">writing</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>			</div>
		</div>
	</div>
	<div class="footer_container">
		<div class="innercontainer">
<div class="widget widget_categories footer_widget" id="categories-5"><h3 class="widget_title">Categories</h3><form action="http://website101.com" method="get"><label class="screen-reader-text" for="categories-dropdown-5">Categories</label><select  name='cat' id='categories-dropdown-5' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="184">ads</option>
	<option class="level-0" value="226">affiliate</option>
	<option class="level-0" value="8">Business Plans</option>
	<option class="level-0" value="1158">cloud</option>
	<option class="level-0" value="189">design-templates</option>
	<option class="level-0" value="6">Domain Names</option>
	<option class="level-0" value="34">ecommerce</option>
	<option class="level-0" value="7">Email</option>
	<option class="level-0" value="230">finance</option>
	<option class="level-0" value="273">goal-setting</option>
	<option class="level-0" value="11">Health Insurance</option>
	<option class="level-0" value="204">Home Business</option>
	<option class="level-0" value="3">HTML</option>
	<option class="level-0" value="1589">incorporation</option>
	<option class="level-0" value="905">innovation</option>
	<option class="level-0" value="246" selected="selected">iphone</option>
	<option class="level-0" value="217">jobs</option>
	<option class="level-0" value="1482">Marketing</option>
	<option class="level-0" value="125">mobile</option>
	<option class="level-0" value="167">news</option>
	<option class="level-0" value="187">newsletters</option>
	<option class="level-0" value="227">press</option>
	<option class="level-0" value="1337">privacy</option>
	<option class="level-0" value="197">seo-search-engines</option>
	<option class="level-0" value="188">Small Business</option>
	<option class="level-0" value="10">Social Media</option>
	<option class="level-0" value="465">software</option>
	<option class="level-0" value="821">statistics</option>
	<option class="level-0" value="201">twitter</option>
	<option class="level-0" value="82">video</option>
	<option class="level-0" value="196">web analytics</option>
	<option class="level-0" value="287">webmasters</option>
	<option class="level-0" value="422">writing</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-5" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget widget_search footer_widget" id="search-4"><h3 class="widget_title">Search For It</h3><form role="search" method="get" id="searchform" class="searchform" action="http://website101.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget widget_links footer_widget" id="linkcat-2"><h3 class="widget_title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://website101.com/text_to_html_converter.php" rel="me" title="Convert Text to HTML for web publishing">Free Text to HTML Converter Tool</a></li>

	</ul>
</div>
<div class="widget widget_links footer_widget" id="linkcat-9"><h3 class="widget_title">Domains</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://website101.com/website101-small-business-ecommerce-tutorial-online-domain-names/" title="Basics of Ecommerce">Ecommerce Tutorial</a></li>
<li><a href="http://itsamoneything.com/money/" rel="me" title="Best Money Quotes Ever" target="_blank">Funny Money Quotes</a></li>
<li><a href="https://realityseo.com" rel="me" title="SEO for Business" target="_blank">SEO Consulting</a></li>
<li><a href="http://harmonizing.me" rel="spouse" title="Harmonizing Feng Shui" target="_blank">Workplace Feng Shui</a></li>

	</ul>
</div>
			<div class="footer_bottom">
		
<div class="footerattribution">
<div class="copyrights">Copyright &copy; 2017 - <a href="http://website101.com">WebSite101.com</a></div>
</div>
<div class="footer_social">
<div class="social-icons innercontainer">
								<div class="social">
				<div class="facebook">
				<a class="facebookBtn smGlobalBtn external" title="Facebook" href="https://www.facebook.com/WebSite101" target="_blank" rel="nofollow"></a>
				</div>
				</div>
												<div class="social">
				<div class="twitter">
				<a class="twitterBtn smGlobalBtn external" title="Twitter" href="https://twitter.com/website101" target="_blank" rel="nofollow"></a>
				</div>
				</div>
												<div class="social">
				<div class="googleplus">
				<a class="googleplusBtn smGlobalBtn external" title="Google Plus" href="https://plus.google.com/+Website101/" target="_blank" rel="nofollow"></a>
				</div>
				</div>
																				<div class="social">
				<div class="linkedin">
				<a class="linkedinBtn smGlobalBtn external" title="Linkedin" href="https://www.linkedin.com/in/realityseo" target="_blank" rel="nofollow"></a>
				</div>
				</div>
								 					 
				</div>
				</div>
				</div>
		</div>
	</div>
</div>
<script type='text/javascript' src='http://website101.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://website101.com/wp-content/thesis/skins/builder/lib/js/menuslide.js?ver=menujs'></script>
<script type='text/javascript' src='http://website101.com/wp-content/thesis/skins/builder/lib/js/myjs.js?ver=myjs'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/website101.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://website101.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"website101"};
/* ]]> */
</script>
<script type='text/javascript' src='http://website101.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://website101.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript">
(function(){
	var classes = document.getElementsByClassName('menu_control');
	for (i = 0; i < classes.length; i++) {
		classes[i].onclick = function() {
			var menu = this.nextElementSibling;
			if (/show_menu/.test(menu.className))
				menu.className = menu.className.replace('show_menu', '').trim();
			else
				menu.className += ' show_menu';
		};
	}
})();
</script>
<noscript><style type="text/css" scoped>.menu { display: block; }</style></noscript>

</body>
</html>